<!doctype html>
<html data-n-head-ssr lang="en" data-n-head="lang">
  <head>
    <title data-n-head="true">Judge lifts stay that kept school-reopening order in effect</title><meta data-n-head="true" http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta data-n-head="true" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"><meta data-n-head="true" charset="UTF-8"><meta data-n-head="true" name="format-detection" content="telephone=no"><meta data-n-head="true" name="msapplication-square70x70logo" content="//static.foxtv.com/static/orion/img/wogx/favicons/mstile-70x70.png"><meta data-n-head="true" name="msapplication-square150x150logo" content="//static.foxtv.com/static/orion/img/wogx/favicons/mstile-150x150.png"><meta data-n-head="true" name="msapplication-wide310x150logo" content="//static.foxtv.com/static/orion/img/wogx/favicons/mstile-310x150.png"><meta data-n-head="true" name="msapplication-square310x310logo" content="//static.foxtv.com/static/orion/img/wogx/favicons/mstile-310x310.png"><meta data-n-head="true" data-hid="description" name="description" content="A Leon County circuit judge Thursday lifted a stay of his earlier ruling that a state order requiring schools to reopen in August is unconstitutional. In response, Hillsborough County announced an emergency meeting for Friday morning."><meta data-n-head="true" data-hid="fb:app_id" property="fb:app_id" content="115512618480878"><meta data-n-head="true" data-hid="prism.stationId" name="prism.stationId" content="WOGX_FOX51"><meta data-n-head="true" data-hid="prism.stationCallSign" name="prism.stationCallSign" content="wogx"><meta data-n-head="true" data-hid="prism.channel" name="prism.channel" content="fts"><meta data-n-head="true" data-hid="prism.section" name="prism.section" content="news"><meta data-n-head="true" data-hid="prism.subsection1" name="prism.subsection1" content=""><meta data-n-head="true" data-hid="prism.subsection2" name="prism.subsection2" content=""><meta data-n-head="true" data-hid="prism.subsection3" name="prism.subsection3" content=""><meta data-n-head="true" data-hid="prism.subsection4" name="prism.subsection4" content=""><meta data-n-head="true" data-hid="prism.aggregationType" name="prism.aggregationType" content="subsection"><meta data-n-head="true" data-hid="prism.genre" name="prism.genre" content=""><meta data-n-head="true" data-hid="pagetype" name="pagetype" content="article" scheme="dcterms.DCMIType"><meta data-n-head="true" data-hid="content-creator" name="content-creator" content="tiger"><meta data-n-head="true" data-hid="dc.creator" name="dc.creator" scheme="dcterms.creator" content=""><meta data-n-head="true" data-hid="dc.title" name="dc.title" content="Judge lifts stay that kept school-reopening order in effect" lang="en"><meta data-n-head="true" data-hid="dc.subject" name="dc.subject" content=""><meta data-n-head="true" data-hid="dcterms.abstract" name="dcterms.abstract" content="A Leon County circuit judge Thursday lifted a stay of his earlier ruling that a state order requiring schools to reopen in August is unconstitutional. In response, Hillsborough County announced an emergency meeting for Friday morning."><meta data-n-head="true" data-hid="dc.type" name="dc.type" scheme="dcterms.DCMIType" content="Text.Article"><meta data-n-head="true" data-hid="dc.description" name="dc.description" content="A Leon County circuit judge Thursday lifted a stay of his earlier ruling that a state order requiring schools to reopen in August is unconstitutional. In response, Hillsborough County announced an emergency meeting for Friday morning."><meta data-n-head="true" data-hid="dc.language" name="dc.language" scheme="dcterms.RFC4646" content="en-US"><meta data-n-head="true" data-hid="dc.publisher" name="dc.publisher" content="FOX 51 Gainesville"><meta data-n-head="true" data-hid="dc.format" name="dc.format" scheme="dcterms.URI" content="text/html"><meta data-n-head="true" data-hid="dc.identifier" name="dc.identifier" scheme="dcterms.URI" content="urn:uri:base64:758fb748-8ffa-5dbd-aa87-3afc0477cd36"><meta data-n-head="true" data-hid="dc.source" name="dc.source" content="The News Service of Florida"><meta data-n-head="true" data-hid="dc.date" name="dc.date" content="2020-08-27"><meta data-n-head="true" data-hid="dcterms.created" name="dcterms.created" scheme="dcterms.ISO8601" content="2020-08-27T14:11:42-04:00"><meta data-n-head="true" data-hid="dcterms.modified" name="dcterms.modified" scheme="dcterms.ISO8601" content="2020-08-27T17:12:47-04:00"><meta data-n-head="true" data-hid="og:title" property="og:title" content="Judge lifts stay that kept school-reopening order in effect"><meta data-n-head="true" data-hid="og:description" property="og:description" content="A Leon County circuit judge Thursday lifted a stay of his earlier ruling that a state order requiring schools to reopen in August is unconstitutional. In response, Hillsborough County announced an emergency meeting for Friday morning."><meta data-n-head="true" data-hid="og:type" property="og:type" content="article"><meta data-n-head="true" data-hid="og:image" property="og:image" content="https://images.foxtv.com/static.wogx.com/www.wogx.com/content/uploads/2020/08/1280/720/still-2020-08-26-15h17m57s962.jpg?ve=1&amp;tl=1"><meta data-n-head="true" data-hid="og:image:width" property="og:image:width" content="1280"><meta data-n-head="true" data-hid="og:image:height" property="og:image:height" content="720"><meta data-n-head="true" data-hid="og:url" property="og:url" content="https://www.wogx.com/news/judge-lifts-stay-that-kept-school-reopening-order-in-effect"><meta data-n-head="true" data-hid="og:site_name" property="og:site_name" content="FOX 51 Gainesville"><meta data-n-head="true" data-hid="og:locale" property="og:locale" content="en_US"><meta data-n-head="true" data-hid="robots" name="robots" content="noarchive, noodp"><meta data-n-head="true" data-hid="fox.app_version" name="fox.app_version" content="v77"><meta data-n-head="true" data-hid="fox.app_build" name="fox.app_build" content="no build version"><meta data-n-head="true" name="twitter:card" content="summary_large_image"><meta data-n-head="true" name="twitter:site" content="@wogxfox51"><meta data-n-head="true" name="twitter:site:id" content="@wogxfox51"><meta data-n-head="true" name="twitter:title" content="Judge lifts stay that kept school-reopening order in effect"><meta data-n-head="true" name="twitter:description" content="A Leon County circuit judge Thursday lifted a stay of his earlier ruling that a state order requiring schools to reopen in August is unconstitutional. In response, Hillsborough County announced an emergency meeting for Friday morning."><meta data-n-head="true" name="twitter:image" content="https://images.foxtv.com/static.wogx.com/www.wogx.com/content/uploads/2020/08/724/407/still-2020-08-26-15h17m57s962.jpg?ve=1&amp;tl=1"><meta data-n-head="true" name="twitter:url" content="https://www.wogx.com/news/judge-lifts-stay-that-kept-school-reopening-order-in-effect"><meta data-n-head="true" name="twitter:creator" content="@wogxfox51"><meta data-n-head="true" name="twitter:creator:id" content="@wogxfox51"><meta data-n-head="true" name="fox.name" content="Post Landing"><meta data-n-head="true" name="fox.category" content="news"><meta data-n-head="true" name="fox.page_content_category" content="news"><meta data-n-head="true" name="fox.page_name" content="wogx:web:post:article:Judge lifts stay that kept school-reopening order in effect"><meta data-n-head="true" name="fox.page_content_level_1" content="wogx:web:post"><meta data-n-head="true" name="fox.page_content_level_2" content="wogx:web:post:article"><meta data-n-head="true" name="fox.page_content_level_3" content="wogx:web:post:article:Judge lifts stay that kept school-reopening order in effect"><meta data-n-head="true" name="fox.page_content_level_4" content="wogx:web:post:article:Judge lifts stay that kept school-reopening order in effect"><meta data-n-head="true" name="fox.page_type" content="post-article"><meta data-n-head="true" name="fox.page_content_distributor" content="owned"><meta data-n-head="true" name="fox.page_content_type_of_story" content="Partner"><meta data-n-head="true" name="fox.author" content=""><meta data-n-head="true" name="fox.page_content_author" content=""><meta data-n-head="true" name="fox.page_content_author_secondary" content="Dara Kam"><meta data-n-head="true" name="fox.page_content_version" content="4.0.0"><meta data-n-head="true" name="fox.publisher" content="The News Service of Florida"><meta data-n-head="true" name="fox.page_content_id" content="758fb748-8ffa-5dbd-aa87-3afc0477cd36"><meta data-n-head="true" name="fox.page_content_station_originator" content="wtvt"><meta data-n-head="true" name="fox.url" content="https://www.wogx.com/news/judge-lifts-stay-that-kept-school-reopening-order-in-effect"><meta data-n-head="true" property="fb:app_id" content="115512618480878"><meta data-n-head="true" property="article:opinion" content="false"><meta data-n-head="true" name="classification" content="/FTS/Education,/FTS/News,/FTS/Us/Fl/Alachua County/Gainesville,/FTS/Health/Coronavirus,/FTS/Health/Coronavirus Florida"><meta data-n-head="true" name="classification-isa" content="education,news,gainesville,coronavirus,coronavirus-florida"><meta data-n-head="true" name="fox.page_content_tags" content="/FTS/Education,/FTS/News,/FTS/Us/Fl/Alachua County/Gainesville,/FTS/Health/Coronavirus,/FTS/Health/Coronavirus Florida"><link data-n-head="true" rel="icon" type="image/x-icon" href="/favicons/wogx/favicon.ico"><link data-n-head="true" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,600,600i,700,700i,800,800i&amp;display=swap"><link data-n-head="true" rel="schema.dcterms" href="//purl.org/dc/terms/"><link data-n-head="true" rel="schema.prism" href="//prismstandard.org/namespaces/basic/2.1/"><link data-n-head="true" rel="schema.iptc" href="//iptc.org/std/nar/2006-10-01/"><link data-n-head="true" rel="shortcut icon" href="//static.foxtv.com/static/orion/img/wogx/favicons/favicon.ico" type="image/x-icon"><link data-n-head="true" rel="apple-touch-icon" sizes="57x57" href="//static.foxtv.com/static/orion/img/wogx/favicons/apple-touch-icon-57x57.png"><link data-n-head="true" rel="apple-touch-icon" sizes="60x60" href="//static.foxtv.com/static/orion/img/wogx/favicons/apple-touch-icon-60x60.png"><link data-n-head="true" rel="apple-touch-icon" sizes="72x72" href="//static.foxtv.com/static/orion/img/wogx/favicons/apple-touch-icon-72x72.png"><link data-n-head="true" rel="apple-touch-icon" sizes="76x76" href="//static.foxtv.com/static/orion/img/wogx/favicons/apple-touch-icon-76x76.png"><link data-n-head="true" rel="apple-touch-icon" sizes="114x114" href="//static.foxtv.com/static/orion/img/wogx/favicons/apple-touch-icon-114x114.png"><link data-n-head="true" rel="apple-touch-icon" sizes="120x120" href="//static.foxtv.com/static/orion/img/wogx/favicons/apple-touch-icon-120x120.png"><link data-n-head="true" rel="apple-touch-icon" sizes="144x144" href="//static.foxtv.com/static/orion/img/wogx/favicons/apple-touch-icon-144x144.png"><link data-n-head="true" rel="apple-touch-icon" sizes="152x152" href="//static.foxtv.com/static/orion/img/wogx/favicons/apple-touch-icon-152x152.png"><link data-n-head="true" rel="apple-touch-icon" sizes="180x180" href="//static.foxtv.com/static/orion/img/wogx/favicons/apple-touch-icon-180x180.png"><link data-n-head="true" rel="icon" type="image/png" href="//static.foxtv.com/static/orion/img/wogx/favicons/favicon-16x16.png" sizes="16x16"><link data-n-head="true" rel="icon" type="image/png" href="//static.foxtv.com/static/orion/img/wogx/favicons/favicon-32x32.png" sizes="32x32"><link data-n-head="true" rel="icon" type="image/png" href="//static.foxtv.com/static/orion/img/wogx/favicons/favicon-96x96.png" sizes="96x96"><link data-n-head="true" rel="icon" type="image/png" href="//static.foxtv.com/static/orion/img/wogx/favicons/android-chrome-192x192.png" sizes="192x192"><link data-n-head="true" rel="canonical" href="https://www.wogx.com/news/judge-lifts-stay-that-kept-school-reopening-order-in-effect"><link data-n-head="true" rel="origin_canonical" href="https://www.fox13news.com/news/judge-lifts-stay-that-kept-school-reopening-order-in-effect"><link data-n-head="true" rel="shorturl" href=""><link data-n-head="true" rel="image_src" href="https://images.foxtv.com/static.wogx.com/www.wogx.com/content/uploads/2020/08/724/407/still-2020-08-26-15h17m57s962.jpg?ve=1&amp;tl=1"><link data-n-head="true" rel="amphtml" href="https://www.wogx.com/news/judge-lifts-stay-that-kept-school-reopening-order-in-effect.amp"><link data-n-head="true" rel="stylesheet" href="//static.foxtv.com/static/orion/css/default/article.rs.css"><link data-n-head="true" rel="stylesheet" href="/css/print.css" media="print"><script data-n-head="true" src="//static.foxtv.com/static/orion/scripts/core/ag.core.js"></script><script data-n-head="true" src="//static.foxtv.com/static/isa/core.js"></script><script data-n-head="true" src="//static.foxtv.com/static/orion/scripts/station/default/loader.js"></script><script data-n-head="true" src="https://widgets.media.weather.com/wxwidget.loader.js?cid=996314550"></script><script data-n-head="true" src="https://w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js"></script><script data-n-head="true" src="//static.foxtv.com/static/leap/loader.js"></script><script data-n-head="true" src="//static.foxtv.com/static/orion/scripts/core/utils/fullstory.js"></script><script data-n-head="true" >(function () {
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {})
        _sf_async_config.uid = 65824
        _sf_async_config.domain = 'wogx.com'
        _sf_async_config.flickerControl = false
        _sf_async_config.useCanonical = true
        _sf_async_config.useCanonicalDomain = true
      })()</script><script data-n-head="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script data-n-head="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.fox13news.com/news/judge-lifts-stay-that-kept-school-reopening-order-in-effect","headline":"Judge lifts stay that kept school-reopening order in effect","datePublished":"2020-08-27T14:11:42-04:00","dateModified":"2020-08-27T17:12:47-04:00","description":"A Leon County circuit judge Thursday lifted a stay of his earlier ruling that a state order requiring schools to reopen in August is unconstitutional. In response, Hillsborough County announced an emergency meeting for Friday morning.","author":{"@type":"Person","name":"The News Service of Florida"},"publisher":{"@type":"Organization","name":"FOX 51 Gainesville","logo":{"@type":"ImageObject","url":"https://static.foxtv.com/static/orion/img/wogx/favicons/favicon-96x96.png","width":"96","height":"96"}},"image":{"@type":"ImageObject","url":"https://static.wogx.com/www.wogx.com/content/uploads/2020/08/still-2020-08-26-15h17m57s962.jpg"}}</script><link rel="preload" href="/_wzln/adb7a623502ab8b0a8a0.js" as="script"><link rel="preload" href="/_wzln/a1b6c6ac2fff83c416fb.js" as="script"><link rel="preload" href="/_wzln/169014ccd7cb3b5902d8.js" as="script"><link rel="preload" href="/_wzln/c04040f1d3aa9762f750.js" as="script"><link rel="preload" href="/_wzln/25ce0d6e4944c3551500.js" as="script"><link rel="preload" href="/_wzln/27612306c43cd7445461.js" as="script"><link rel="preload" href="/_wzln/2f29d0fd62e80d8862ba.js" as="script"><link rel="preload" href="/_wzln/8aa1e52b1a8d39e7b329.js" as="script"><style data-vue-ssr-id="b28ce448:0 1a21896c:0 398474f2:0 7aaae17d:0 0c171122:0 f68400de:0 65aa3cb4:0 77f1ebe4:0 35aa49b9:0 f1cab9ee:0">.button-reset[data-v-6e7a8b52]{background:none;border:none;padding:0;cursor:pointer;outline:inherit}.watch-live[data-v-6e7a8b52]{background-color:#a70000;border-radius:3px;margin-top:16px;margin-right:-10px;padding:8px 9px}.watch-live>a[data-v-6e7a8b52]{color:#fff;font-weight:900;font-size:12px}.title--hide[data-v-6e7a8b52]{display:none}
.alert-storm .alert-text[data-v-6e1c7e98]{top:0}.alert-storm .alert-info a[data-v-6e1c7e98]{color:#fff}.alert-storm .alert-title[data-v-6e1c7e98]:before{display:inline-block;position:absolute;left:-18px;top:2px;height:15px;width:12px;background:url(//static.foxtv.com/static/orion/img/core/s/weather/warning.svg) no-repeat;background-size:contain}@media (min-width:768px){.alert-storm .alert-title[data-v-6e1c7e98]:before{left:0;top:0;height:24px;width:21px}}
.no-separator[data-v-0ec27b1e]{padding-left:0}.no-separator[data-v-0ec27b1e]:before{content:""}
.hand-cursor[data-v-ac1b3ee4]{cursor:pointer}.caption p[data-v-ac1b3ee4]{font-weight:300}
.tweet-embed[data-v-3f6138e8]{display:flex;justify-content:center;margin-bottom:30px}
.pdf-container[data-v-5dd61f2d]{position:relative;padding-bottom:56.25%;padding-top:30px;overflow:hidden;margin-bottom:30px;height:860px}.pdf-container embed[data-v-5dd61f2d],.pdf-container iframe[data-v-5dd61f2d],.pdf-container object[data-v-5dd61f2d]{position:absolute;top:0;left:0;width:100%;height:100%}.pdf-error[data-v-5dd61f2d]{position:relative;margin-bottom:30px;margin-top:30px;overflow:hidden}.pdf--text[data-v-5dd61f2d]{font-weight:bolder}
.collection .heading .title[data-v-22ed480e]{line-height:34px}
.responsive-image__container[data-v-cafd3f92]{overflow:hidden}.responsive-image__lazy-container[data-v-cafd3f92]{background-size:cover;background-position:50%;-webkit-filter:blur(4px);filter:blur(4px)}.responsive-image__lazy-container.loaded[data-v-cafd3f92]{-webkit-filter:blur(0);filter:blur(0);transition:-webkit-filter .3s ease-out;transition:filter .3s ease-out;transition:filter .3s ease-out,-webkit-filter .3s ease-out}.responsive-image__picture[data-v-cafd3f92]{position:absolute;top:0;left:0}.rounded[data-v-cafd3f92]{border-radius:50%}
.live-main .collection-trending[data-v-4372dadd]{padding-left:24px;padding-right:24px}@media screen and (max-width:767px){.live-main .collection-trending[data-v-4372dadd]{padding-left:16px;padding-right:16px}}
.social-icons-footer .yt a[data-v-f9dbb266]:after{background-image:url(/social-media/yt-icon.svg)}.social-icons-footer .link a[data-v-f9dbb266]:after,.social-icons-footer .yt a[data-v-f9dbb266]:after{background-position:0 0;background-size:100% 100%;background-repeat:no-repeat;height:16px;width:16px}.social-icons-footer .link a[data-v-f9dbb266]:after{background-image:url(/social-media/link-icon.svg)}</style>
   
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-d45d482a-71ab-4d6b-a744-e6ba015cabed","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="HP9WN-429QT-AGR8G-FBNE8-3RFTX",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"HP9WN-429QT-AGR8G-FBNE8-3RFTX",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubgm5whhgx2igd7a-f-64ebcd100-clientnsv4-s.akamaihd.net",i={"ak.v":"28","ak.cp":"879161","ak.ai":parseInt("561272",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"d649587","ak.r":27115,"ak.a2":e,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"107.23.218.0","ak.cport":33952,"ak.gh":"204.237.142.111","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"bbr","ak.t":"1598566654","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==o6fPpq2vbbwX/VL13ug5B3FjpIjRfXvaoj7Lb8RSglc3Y/jY5tb9fIQs36fS6/uQc/0XGr0ZehuSGF1R1AjZSs2NiFMqekqk3aVFrxEg7BflQWNDadYgtvm3vmB4djtmwFsw1P3Joq+68zz4ccB7lFmhQ0A463wVI7xJWaUX2WVo8eFtECmKqU6eCnV973uVEX/L4yNLbG8u+Ij46IJpLo+6okh86cIxsgyt++h47YcW5fbwW/iCqbXMpMgUDIf5iXSRdJpsvtPHJIiGYiGSWiLZwUt5U4U4dFunChVxT82elQQW2XBGG3WBoZLOIagOZarWcAAsq0zSUTKyDtAH9+/clSPfvOECqk1JIg1bE2WfzQH0WsnTlb9QRHw8GAQ9oCodVI16MXj3czd9GAwfwT4lMe9wZGmnEDHriPn6CO4=","ak.pv":"9","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
  <body class="fb single single-article amp-geo-pending" data-n-head="class">
    <amp-geo layout="nodisplay">
      <script type="application/json">
      {
        "ISOCountryGroups": {
          "eu": ["at", "be", "bg", "cy", "cz", "de", "dk", "ee", "es", "fi", "fr", "gb", "gr", "hr", "hu", "ie", "it", "lt", "lu", "lv", "mt", "nl", "pl", "pt", "ro", "se", "si", "sk"]
        }
      }
      </script>
    </amp-geo>
    <div data-server-rendered="true" id="__nuxt"><div id="__layout"><div id="wrapper" class="wrapper"><header class="site-header nav-closed"><div class="site-header-inner" data-v-6e7a8b52><div class="branding" data-v-6e7a8b52><a href="/" class="logo" data-v-6e7a8b52><img src="//static.foxtv.com/static/orion/img/core/s/logos/fts-ocala-gainesville-a.svg" alt="FOX 51 Gainesville" class="logo-full" data-v-6e7a8b52> <img src="//static.foxtv.com/static/orion/img/core/s/logos/fts-ocala-gainesville-b.svg" alt="FOX 51 Gainesville" class="logo-mini" data-v-6e7a8b52></a> <!----></div> <div class="nav-row" data-v-6e7a8b52><div class="primary-nav tablet-desktop" data-v-6e7a8b52><nav id="main-nav" data-v-6e7a8b52><ul data-v-6e7a8b52><li class="menu-live" data-v-6e7a8b52><a href="/live" data-v-6e7a8b52><span data-v-6e7a8b52>Live</span></a></li><li class="menu-news" data-v-6e7a8b52><a href="/news" data-v-6e7a8b52><span data-v-6e7a8b52>News</span></a></li><li class="menu-weather" data-v-6e7a8b52><a href="/weather" data-v-6e7a8b52><span data-v-6e7a8b52>Weather</span></a></li><li class="menu-community" data-v-6e7a8b52><a href="/tag/entertainment/community" data-v-6e7a8b52><span data-v-6e7a8b52>Community</span></a></li><li class="menu-contests" data-v-6e7a8b52><a href="/contests" data-v-6e7a8b52><span data-v-6e7a8b52>Contests</span></a></li> <li class="menu-more" data-v-6e7a8b52><a href="#" class="js-menu-toggle" data-v-6e7a8b52>More</a></li></ul></nav></div> <div class="meta" data-v-6e7a8b52><div class="search-toggle tablet-desktop" data-v-6e7a8b52><a href="#" class="js-focus-search" data-v-6e7a8b52>Expand / Collapse search</a></div> <button class="button-reset watch-live mobile" data-v-6e7a8b52><a href="/live" data-v-6e7a8b52>Watch Live</a></button> <div class="menu mobile" data-v-6e7a8b52><a href="#" class="js-menu-toggle" data-v-6e7a8b52>☰</a></div></div></div></div> <div class="expandable-nav"><div class="inner"><div class="search"><div class="search-wrap"><form autocomplete="off" action="/search" method="get"><fieldset><label for="search-site" class="label">Search site</label> <input id="search-site" type="text" placeholder="Search for keywords" name="q" onblur onfocus autocomplete="off" value="" class="resp_site_search"> <input type="hidden" name="ss" value="fb"> <input type="submit" value="Search" class="resp_site_submit"></fieldset></form></div></div></div> <div class="section-nav"><div class="inner"><nav class="menu-news"><h6 class="nav-title"><a href="/news">News</a></h6> <!----></nav><nav class="menu-weather"><h6 class="nav-title"><a href="/weather">Weather</a></h6> <ul><li class="nav-item"><a href="/weather">Interactive Radar</a></li><li class="nav-item"><a href="/weather-alerts">Weather Alerts</a></li><li class="nav-item"><a href="/7-day-forecast">7-Day Forecast</a></li><li class="nav-item"><a href="/hour-by-hour-forecast">Hour-by-Hour Forecast</a></li></ul></nav><nav class="menu-money"><h6 class="nav-title"><a href="https://www.wogx.com/money">Money</a></h6> <ul><li class="nav-item"><a href="/tag/business/personal-finance">Personal Finance</a></li></ul></nav><nav class="menu-tv-listings"><h6 class="nav-title"><a href="/whatsonfox">TV Listings</a></h6> <ul><li class="nav-item"><a href="https://www.fox.com/entertainment/">Watch FOX Shows</a></li></ul></nav><nav class="menu-about-us"><h6 class="nav-title"><a href="/about">About Us</a></h6> <ul><li class="nav-item"><a href="/person/all">Personalities</a></li><li class="nav-item"><a href="/tag/entertainment/community">Community Events</a></li><li class="nav-item"><a href="/about">Contact Us</a></li><li class="nav-item"><a href="https://www.fox35orlando.com/jobs">Jobs at FOX 51</a></li><li class="nav-item"><a href="/closed-captioning">Closed Captioning</a></li><li class="nav-item"><a href="https://www.fox35orlando.com/fcc-online-public-file">FCC Public File</a></li></ul></nav><nav class="menu-news-tips"><h6 class="nav-title"><a href="/about">News Tips</a></h6> <ul><li class="nav-item"><a href="/about">Call: (407) 741-5027</a></li><li class="nav-item"><a href="/about">Email: WOFLNews@foxtv.com</a></li></ul></nav></div></div></div></header> <div class="page"><div class="pre-content"><div data-v-6e1c7e98></div> <div class="pre-content-components"><div><div class="ad-container tablet"><div data-ad-pos="tablet" data-ad-size="728x90" class="ad gpt"></div> <!----></div><div class="ad-container desktop"><div data-ad-pos="desktop" data-ad-size="728x90,970x66,970x250" class="ad gpt"></div> <!----></div><div class="ad-container mobile"><div data-ad-pos="mobile" data-ad-size="" class="ad gpt"></div> <!----></div></div></div></div> <div class="page-content"><main class="main-content"><article id="758fb748-8ffa-5dbd-aa87-3afc0477cd36" class="article-wrap"><header lastModifiedDate="2020-08-27T17:12:47-04:00" class="article-header" data-v-0ec27b1e><div class="meta" data-v-0ec27b1e><!----></div> <h1 class="headline" data-v-0ec27b1e>Judge lifts stay that kept school-reopening order in effect</h1> <div class="article-meta article-meta-upper" data-v-0ec27b1e><div class="author-byline" data-v-0ec27b1e><strong>By </strong>Dara Kam<!----></div> <div class="article-date" data-v-0ec27b1e><strong data-v-0ec27b1e>Published</strong> <time data-v-0ec27b1e>3 hours ago</time></div> <div class="article-updated" data-v-0ec27b1e><strong data-v-0ec27b1e>Updated</strong> 2 hours ago</div> <div class="article-updated" data-v-0ec27b1e><a href="/tag/education" data-v-0ec27b1e>Education</a></div> <div class="article-updated" data-v-0ec27b1e><a href="http://www.wogx.com/" data-v-0ec27b1e>The News Service of Florida</a></div></div> <div class="article-meta article-meta-lower" data-v-0ec27b1e><div class="article-social" data-v-0ec27b1e><div class="social-icons"><ul><li class="fb"><a href="#"><span>Facebook</span></a></li> <li class="tw"><a href="#"><span>Twitter</span></a></li> <!----> <li class="print"><a href="#"><span>Print</span></a></li> <li class="email"><a href="#">Email</a></li></ul></div></div></div></header> <div class="article-content-wrap sticky-columns"><div class="article-content"><!----> <div class="article-body"><div class="big-top featured article-ct" data-v-ac1b3ee4><div class="m featured-img" data-v-ac1b3ee4><img src="https://images.foxtv.com/static.wogx.com/www.wogx.com/content/uploads/2020/08/764/432/still-2020-08-26-15h17m57s962.jpg?ve=1&amp;tl=1" data-v-ac1b3ee4> <span class="overlay" data-v-ac1b3ee4>article</span></div> <div class="caption" data-v-ac1b3ee4><p data-v-ac1b3ee4></p></div> <!----></div> <p><span class="dateline"><strong>TALLAHASSEE, Fla.</strong> - </span>A&#xA0;Leon County circuit judge Thursday lifted a stay of his <a href="http://www.fox13news.com/news/floridas-order-to-reopen-brick-and-mortar-schools-is-unconstitutional-judge-rules">earlier ruling that a state order requiring schools to reopen in August is unconstitutional</a>. In response, Hillsborough County announced an emergency meeting for Friday morning.</p> <p>Judge Charles Dodson on Monday issued a temporary injunction accusing Gov. Ron DeSantis, Education Commissioner Richard Corcoran and other state education officials of ignoring the Florida Constitution by requiring school districts to resume face-to-face instruction this month amid the coronavirus pandemic. School districts risk losing state funding if they don&#x2019;t comply with the emergency order, issued by Corcoran on July 6.</p> <div data-uid="fts-ar-16" class="vendor-unit"></div> <div data-ad-pos="inread" data-ad-size="1x1" class="ad gpt"></div> <p>Attorneys for Corcoran and DeSantis immediately filed a notice of appealing Dodson&#x2019;s ruling to the 1st District Court of Appeal. Under law, that notice of appeal automatically placed a stay on Dodson&#x2019;s ruling --- effectively putting it on hold until the Tallahassee-based appeals court can resolve the case.</p><p>Late Tuesday, attorneys for the Florida Education Association and the Orange County teachers union <a href="http://www.fox13news.com/news/judge-asked-to-lift-stay-on-school-reopening-ruling">asked Dodson to lift the stay</a>. The following day, the state&#x2019;s lawyers argued the stay should remain in place, saying that failing to do so would &#x201C;sow confusion and disarray&#x201D; among students, local school officials and families.</p><div><div data-unit-credible=",," data-in-article="true" class="credible"></div></div> <div class="ad-container mobile "><div data-ad-pos="mobile" data-ad-size="300x250" class="ad gpt ad-h-250"></div> <!----></div> <p>But in a three-page order Thursday, Dodson rejected the state&#x2019;s arguments, writing that they were essentially a rehash of the state&#x2019;s case presented during a 2 &#xBD;-day hearing last week.</p><p>Pointing to his temporary injunction, Dodson wrote that &#x201C;there exists a clear evidentiary basis demonstrating compelling circumstances to warrant vacating the automatic stay provided when state defendants appealed.&#x201D;</p> <div class="ad-container mobile "><div data-ad-pos="mobile" data-ad-size="300x251" class="ad gpt ad-h-251"></div> <p class="advert-txt">Advertisement</p></div> <p>&#x201C;The equities are overwhelmingly tilted against maintaining the automatic stay,&#x201D; the judge wrote.</p><p>More than 711,000 schoolchildren had resumed in-person instruction as of Wednesday, according to court documents. All school districts outside of Broward, Miami-Dade and Palm Beach counties, which were exempted from Corcoran&#x2019;s mandate, have either opened or plan to reopen on Monday.</p><p>Hillsborough County, which <a href="https://www.fox13news.com/news/hillsborough-county-teacher-testifies-in-day-2-of-fea-case-against-state">played a large role in the lawsuit</a> because of the county&apos;s <a href="https://www.fox13news.com/news/after-state-threatens-funding-hillsborough-plans-only-one-week-of-all-online-classes">thwarted attempt to delay on-campus classes</a>, announced an emergency school board meeting for 8 a.m. Friday in response to the ruling.</p><div class="tweet-embed" data-v-3f6138e8></div><p><strong>RELATED:&#xA0;<a href="https://www.fox13news.com/news/despite-judges-ruling-no-changes-to-hillsborough-back-to-school-plan-yet">Despite judge&apos;s ruling, no changes to Hillsborough back-to-school&#xA0;</a><a href="https://www.fox13news.com/news/despite-judges-ruling-no-changes-to-hillsborough-back-to-school-plan-yet">plan -- yet</a></strong></p><p>DeSantis and Corcoran have staunchly maintained that families need to be able to choose whether to send children back to school or continue with distance learning, which began in March when schools were shuttered statewide as the coronavirus began spreading in Florida.</p><p>The governor shrugged off the legal setbacks when speaking to reporters Thursday afternoon.</p><p>&#x201C;Here&#x2019;s what I was telling the commissioner when he was telling me about the ruling. I said, you know if the appeals court rules against the state in three weeks &#x2026; the parents are going to still want to have that (schooling) option, so functionally it&#x2019;s not really going to change,&#x201D; DeSantis said during an appearance in Tampa. &#x201C;I think we will win the appeal, obviously, otherwise we wouldn&#x2019;t be doing it. But I think a lot of parents have been very, very happy to have that meaningful choice and that is what we have worked hard to deliver.&#x201D;</p><p><strong>RELATED:&#xA0;<a href="https://www.fox13news.com/news/state-of-florida-ordered-health-directors-not-to-give-yes-or-no-input-on-school-reopenings">State of Florida ordered health directors not to give yes-or-no input on school reopenings</a></strong></p><p>The fight over schools reopening in Florida has garnered national attention, with the leader of the country&#x2019;s largest teachers union this week saying that the Sunshine State case could be a blueprint for other states.</p><p>President Donald Trump&#x2019;s eldest son, Donald Trump Jr., waded into the issue Tuesday in a Fox News opinion in which he slammed Dodson and the unions.</p><p>&#x201C;It is unacceptable for Democrats and the activists who control teachers&#x2019; unions to put their pursuit of power ahead of the educational needs of our children,&#x201D; Trump Jr. wrote.</p><p><strong>RELATED:&#xA0;<a href="https://www.fox13news.com/news/presidents-son-weighs-in-on-florida-school-reopening-battle">President&apos;s son weighs in on Florida school reopening battle</a></strong></p><p>In Thursday&#x2019;s order, Dodson scolded the state for misrepresenting his temporary injunction.</p><p>&#x201C;It did not order that Florida&#x2019;s schools statewide be closed. This court does not have authority to enter such an order. What the order did, for the reasons stated, is require that local school districts be given authority under their individual circumstances to open or close the local schools, based on local conditions,&#x201D; the judge wrote.</p><p>In its lawsuit challenging Corcoran&#x2019;s July 6 order, the Florida Education Association alleged that the mandate violates the Florida Constitution&#x2019;s guarantee to a &#x201C;safe&#x201D; and &#x201C;secure&#x201D; public education. The Orange County teachers union filed a similar legal challenge, and Dodson combined the cases. The NAACP joined the consolidated case as a plaintiff later.</p><p>Dodson noted that the plaintiffs, who include parents, &#x201C;face irreparable injury&#x201D; if Corcoran&#x2019;s order is permitted to remain in effect during the state&#x2019;s appeal, while the harm to the state &#x201C;would be negligible&#x201D; if his Monday ruling stays in place.</p><p>&#x201C;Potential irreparable injury will be suffered by hundreds of thousands of school children, many teachers, and the community at large if the temporary injunction order is stayed,&#x201D; the judge wrote.</p><p>The state&#x2019;s &#x201C;unconstitutional action&#x201D; requiring statewide reopening of schools this month &#x201C;places people in harm&#x2019;s way,&#x201D; Dodson chided.</p><p>&#x201C;Teachers are resigning or retiring due to the risk of exposure to COVID-19. Young students are being exposed to the virus while there is uncertainty as to the long-term effects of the virus and whether children can transmit the disease to adults. The record reflects that medical determinations must be made at the local level to determine if and when it is safe to reopen a county&#x2019;s brick-and-mortar schools,&#x201D; the judge wrote.</p><p>The immediate impact of Dodson lifting the stay, however, was unclear.</p><p>A little less than half of the state&#x2019;s 2.8 million schoolchildren had signed up to return to schools in person as classrooms reopen this month, according to Jacob Oliva, chancellor of Florida&#x2019;s K-12 school system.</p><p><strong>PDF: <a href="https://static.fox13news.com/www.fox13news.com/content/uploads/2020/08/FEA-v-Gov-Order-Vacating-Automatic-Stay.pdf">Read the judge&apos;s order</a></strong></p><!----> <div data-uid="fts-ar-17" class="vendor-unit"></div></div> <!----></div> <aside class="sidebar sidebar-primary"><div class="sticky-region"><div class="sidebar-columns"><div><div class="ad-container tablet"><div data-ad-pos="tablet" data-ad-size="300x600,300x250" class="ad gpt"></div> <!----></div><div class="ad-container desktop"><div data-ad-pos="desktop" data-ad-size="300x600,300x250" class="ad gpt"></div> <!----></div><div class="ad-container mobile"><div data-ad-pos="mobile" data-ad-size="" class="ad gpt"></div> <!----></div></div><section class="collection collection-river" data-v-22ed480e><header class="heading" data-v-22ed480e><h2 class="title" data-v-22ed480e>
      Latest News
    </h2> <!----></header> <div class="content article-list" data-v-22ed480e><article class="article story-1" data-v-22ed480e><!----> <div class="m"><a href="/news/here-are-the-positive-covid-19-cases-those-in-quarantine-in-each-school-district-across-central-florida"><div class="responsive-image__container" data-v-cafd3f92><div class="responsive-image__lazy-container" style="background-image:url('data:image/jpeg;base64,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');" data-v-cafd3f92><img alt="Here are the positive COVID-19 cases, those in quarantine in each school district across Central Florida" src="data:image/jpeg;base64,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" data-src="https://images.foxtv.com/static.wogx.com/www.wogx.com/content/uploads/2020/08/868/488/12932cb7-GettyImages-1225972616.jpg?ve=1&amp;tl=1" data-srcset="https://images.foxtv.com/static.wogx.com/www.wogx.com/content/uploads/2020/08/1736/976/12932cb7-GettyImages-1225972616.jpg?ve=1&amp;tl=1 2x" style="background:rgba(0,0,0,0);width:868px;margin:auto;height:0;padding-top:56.22119815668203%;" data-v-cafd3f92></div> <noscript data-v-cafd3f92><picture class="responsive-image__picture" data-v-cafd3f92><source media="(max-width: 767px)" srcset="https://images.foxtv.com/static.wogx.com/www.wogx.com/content/uploads/2020/08/320/180/12932cb7-GettyImages-1225972616.jpg?ve=1&amp;tl=1, https://images.foxtv.com/static.wogx.com/www.wogx.com/content/uploads/2020/08/640/360/12932cb7-GettyImages-1225972616.jpg?ve=1&amp;tl=1 2x" data-v-cafd3f92><source media="(min-width: 1024px) and (max-width: 1279px)" srcset="https://images.foxtv.com/static.wogx.com/www.wogx.com/content/uploads/2020/08/360/203/12932cb7-GettyImages-1225972616.jpg?ve=1&amp;tl=1, https://images.foxtv.com/static.wogx.com/www.wogx.com/content/uploads/2020/08/720/406/12932cb7-GettyImages-1225972616.jpg?ve=1&amp;tl=1 2x" data-v-cafd3f92><source media="(min-width: 768px) and (max-width: 1024px)" srcset="https://images.foxtv.com/static.wogx.com/www.wogx.com/content/uploads/2020/08/413/232/12932cb7-GettyImages-1225972616.jpg?ve=1&amp;tl=1, https://images.foxtv.com/static.wogx.com/www.wogx.com/content/uploads/2020/08/826/464/12932cb7-GettyImages-1225972616.jpg?ve=1&amp;tl=1 2x" data-v-cafd3f92><source media="(min-width: 1280px)" srcset="https://images.foxtv.com/static.wogx.com/www.wogx.com/content/uploads/2020/08/868/488/12932cb7-GettyImages-1225972616.jpg?ve=1&amp;tl=1, https://images.foxtv.com/static.wogx.com/www.wogx.com/content/uploads/2020/08/1736/976/12932cb7-GettyImages-1225972616.jpg?ve=1&amp;tl=1 2x" data-v-cafd3f92> <img alt="Here are the positive COVID-19 cases, those in quarantine in each school district across Central Florida" src="https://images.foxtv.com/static.wogx.com/www.wogx.com/content/uploads/2020/08/868/488/12932cb7-GettyImages-1225972616.jpg?ve=1&amp;tl=1" data-v-cafd3f92></picture></noscript></div> <!----></a></div> <div class="info"><header class="info-header"><div class="meta"><!----></div> <h3 class="title"><a href="/news/here-are-the-positive-covid-19-cases-those-in-quarantine-in-each-school-district-across-central-florida">Here are the positive COVID-19 cases, those in quarantine in each school district across Central Florida</a></h3></header> <!----> <!----> <!----></div></article><article class="article story-2" data-v-22ed480e><!----> <div class="m"><a href="/news/disney-will-allow-guests-to-wear-halloween-costumes-when-visiting-magic-kingdom-this-fall"><div class="responsive-image__container" data-v-cafd3f92><div class="responsive-image__lazy-container" style="background-image:url('data:image/jpeg;base64,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');" data-v-cafd3f92><img alt="Disney will allow guests to wear Halloween costumes when visiting Magic Kingdom this fall" src="data:image/jpeg;base64,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" data-src="https://images.foxtv.com/static.wogx.com/www.wogx.com/content/uploads/2020/08/592/333/DISNEY-FALL-1.jpg?ve=1&amp;tl=1" data-srcset="https://images.foxtv.com/static.wogx.com/www.wogx.com/content/uploads/2020/08/1184/666/DISNEY-FALL-1.jpg?ve=1&amp;tl=1 2x" style="background:rgba(0,0,0,0);width:592px;margin:auto;height:0;padding-top:56.25%;" data-v-cafd3f92></div> <noscript data-v-cafd3f92><picture class="responsive-image__picture" data-v-cafd3f92><source media="(max-width: 767px)" srcset="https://images.foxtv.com/static.wogx.com/www.wogx.com/content/uploads/2020/08/320/180/DISNEY-FALL-1.jpg?ve=1&amp;tl=1, https://images.foxtv.com/static.wogx.com/www.wogx.com/content/uploads/2020/08/640/360/DISNEY-FALL-1.jpg?ve=1&amp;tl=1 2x" data-v-cafd3f92><source media="(min-width: 1024px) and (max-width: 1279px)" srcset="https://images.foxtv.com/static.wogx.com/www.wogx.com/content/uploads/2020/08/360/203/DISNEY-FALL-1.jpg?ve=1&amp;tl=1, https://images.foxtv.com/static.wogx.com/www.wogx.com/content/uploads/2020/08/720/406/DISNEY-FALL-1.jpg?ve=1&amp;tl=1 2x" data-v-cafd3f92><source media="(min-width: 768px) and (max-width: 1024px)" srcset="https://images.foxtv.com/static.wogx.com/www.wogx.com/content/uploads/2020/08/413/232/DISNEY-FALL-1.jpg?ve=1&amp;tl=1, https://images.foxtv.com/static.wogx.com/www.wogx.com/content/uploads/2020/08/826/464/DISNEY-FALL-1.jpg?ve=1&amp;tl=1 2x" data-v-cafd3f92><source media="(min-width: 1280px)" srcset="https://images.foxtv.com/static.wogx.com/www.wogx.com/content/uploads/2020/08/592/333/DISNEY-FALL-1.jpg?ve=1&amp;tl=1, https://images.foxtv.com/static.wogx.com/www.wogx.com/content/uploads/2020/08/1184/666/DISNEY-FALL-1.jpg?ve=1&amp;tl=1 2x" data-v-cafd3f92> <img alt="Disney will allow guests to wear Halloween costumes when visiting Magic Kingdom this fall" src="https://images.foxtv.com/static.wogx.com/www.wogx.com/content/uploads/2020/08/592/333/DISNEY-FALL-1.jpg?ve=1&amp;tl=1" data-v-cafd3f92></picture></noscript></div> <!----></a></div> <div class="info"><header class="info-header"><div class="meta"><!----></div> <h3 class="title"><a href="/news/disney-will-allow-guests-to-wear-halloween-costumes-when-visiting-magic-kingdom-this-fall">Disney will allow guests to wear Halloween costumes when visiting Magic Kingdom this fall</a></h3></header> <!----> <!----> <!----></div></article><article class="article story-3" data-v-22ed480e><!----> <div class="m"><a href="/news/tracking-coronavirus-florida-health-officials-report-3269-new-cases-and-135-more-deaths"><div class="responsive-image__container" data-v-cafd3f92><div class="responsive-image__lazy-container" style="background-image:url('data:image/jpeg;base64,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');" data-v-cafd3f92><img alt="Tracking coronavirus: Florida health officials report 3,269 new cases and 135 more deaths" src="data:image/jpeg;base64,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" data-src="https://images.foxtv.com/static.wogx.com/www.wogx.com/content/uploads/2020/08/592/333/8-27-NEW-CASES.jpg?ve=1&amp;tl=1" data-srcset="https://images.foxtv.com/static.wogx.com/www.wogx.com/content/uploads/2020/08/1184/666/8-27-NEW-CASES.jpg?ve=1&amp;tl=1 2x" style="background:rgba(0,0,0,0);width:592px;margin:auto;height:0;padding-top:56.25%;" data-v-cafd3f92></div> <noscript data-v-cafd3f92><picture class="responsive-image__picture" data-v-cafd3f92><source media="(max-width: 767px)" srcset="https://images.foxtv.com/static.wogx.com/www.wogx.com/content/uploads/2020/08/320/180/8-27-NEW-CASES.jpg?ve=1&amp;tl=1, https://images.foxtv.com/static.wogx.com/www.wogx.com/content/uploads/2020/08/640/360/8-27-NEW-CASES.jpg?ve=1&amp;tl=1 2x" data-v-cafd3f92><source media="(min-width: 1024px) and (max-width: 1279px)" srcset="https://images.foxtv.com/static.wogx.com/www.wogx.com/content/uploads/2020/08/360/203/8-27-NEW-CASES.jpg?ve=1&amp;tl=1, https://images.foxtv.com/static.wogx.com/www.wogx.com/content/uploads/2020/08/720/406/8-27-NEW-CASES.jpg?ve=1&amp;tl=1 2x" data-v-cafd3f92><source media="(min-width: 768px) and (max-width: 1024px)" srcset="https://images.foxtv.com/static.wogx.com/www.wogx.com/content/uploads/2020/08/413/232/8-27-NEW-CASES.jpg?ve=1&amp;tl=1, https://images.foxtv.com/static.wogx.com/www.wogx.com/content/uploads/2020/08/826/464/8-27-NEW-CASES.jpg?ve=1&amp;tl=1 2x" data-v-cafd3f92><source media="(min-width: 1280px)" srcset="https://images.foxtv.com/static.wogx.com/www.wogx.com/content/uploads/2020/08/592/333/8-27-NEW-CASES.jpg?ve=1&amp;tl=1, https://images.foxtv.com/static.wogx.com/www.wogx.com/content/uploads/2020/08/1184/666/8-27-NEW-CASES.jpg?ve=1&amp;tl=1 2x" data-v-cafd3f92> <img alt="Tracking coronavirus: Florida health officials report 3,269 new cases and 135 more deaths" src="https://images.foxtv.com/static.wogx.com/www.wogx.com/content/uploads/2020/08/592/333/8-27-NEW-CASES.jpg?ve=1&amp;tl=1" data-v-cafd3f92></picture></noscript></div> <!----></a></div> <div class="info"><header class="info-header"><div class="meta"><!----></div> <h3 class="title"><a href="/news/tracking-coronavirus-florida-health-officials-report-3269-new-cases-and-135-more-deaths">Tracking coronavirus: Florida health officials report 3,269 new cases and 135 more deaths</a></h3></header> <!----> <!----> <!----></div></article><article class="article story-4" data-v-22ed480e><!----> <div class="m"><a href="/news/glass-falling-everywhere-video-images-show-damage-in-the-aftermath-of-hurricane-laura"><div class="responsive-image__container" data-v-cafd3f92><div class="responsive-image__lazy-container" style="background-image:url('data:image/jpeg;base64,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');" data-v-cafd3f92><img alt="'Glass falling everywhere': Video, images show damage in the aftermath of Hurricane Laura" src="data:image/jpeg;base64,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" data-src="https://images.foxtv.com/static.wogx.com/www.wogx.com/content/uploads/2020/08/592/333/GettyImages-1228227645.jpg?ve=1&amp;tl=1" data-srcset="https://images.foxtv.com/static.wogx.com/www.wogx.com/content/uploads/2020/08/1184/666/GettyImages-1228227645.jpg?ve=1&amp;tl=1 2x" style="background:rgba(0,0,0,0);width:592px;margin:auto;height:0;padding-top:56.25%;" data-v-cafd3f92></div> <noscript data-v-cafd3f92><picture class="responsive-image__picture" data-v-cafd3f92><source media="(max-width: 767px)" srcset="https://images.foxtv.com/static.wogx.com/www.wogx.com/content/uploads/2020/08/320/180/GettyImages-1228227645.jpg?ve=1&amp;tl=1, https://images.foxtv.com/static.wogx.com/www.wogx.com/content/uploads/2020/08/640/360/GettyImages-1228227645.jpg?ve=1&amp;tl=1 2x" data-v-cafd3f92><source media="(min-width: 1024px) and (max-width: 1279px)" srcset="https://images.foxtv.com/static.wogx.com/www.wogx.com/content/uploads/2020/08/360/203/GettyImages-1228227645.jpg?ve=1&amp;tl=1, https://images.foxtv.com/static.wogx.com/www.wogx.com/content/uploads/2020/08/720/406/GettyImages-1228227645.jpg?ve=1&amp;tl=1 2x" data-v-cafd3f92><source media="(min-width: 768px) and (max-width: 1024px)" srcset="https://images.foxtv.com/static.wogx.com/www.wogx.com/content/uploads/2020/08/413/232/GettyImages-1228227645.jpg?ve=1&amp;tl=1, https://images.foxtv.com/static.wogx.com/www.wogx.com/content/uploads/2020/08/826/464/GettyImages-1228227645.jpg?ve=1&amp;tl=1 2x" data-v-cafd3f92><source media="(min-width: 1280px)" srcset="https://images.foxtv.com/static.wogx.com/www.wogx.com/content/uploads/2020/08/592/333/GettyImages-1228227645.jpg?ve=1&amp;tl=1, https://images.foxtv.com/static.wogx.com/www.wogx.com/content/uploads/2020/08/1184/666/GettyImages-1228227645.jpg?ve=1&amp;tl=1 2x" data-v-cafd3f92> <img alt="'Glass falling everywhere': Video, images show damage in the aftermath of Hurricane Laura" src="https://images.foxtv.com/static.wogx.com/www.wogx.com/content/uploads/2020/08/592/333/GettyImages-1228227645.jpg?ve=1&amp;tl=1" data-v-cafd3f92></picture></noscript></div> <!----></a></div> <div class="info"><header class="info-header"><div class="meta"><!----></div> <h3 class="title"><a href="/news/glass-falling-everywhere-video-images-show-damage-in-the-aftermath-of-hurricane-laura">'Glass falling everywhere': Video, images show damage in the aftermath of Hurricane Laura</a></h3></header> <!----> <!----> <!----></div></article><article class="article story-5" data-v-22ed480e><!----> <div class="m"><a href="/news/judge-lifts-stay-that-kept-school-reopening-order-in-effect"><div class="responsive-image__container" data-v-cafd3f92><div class="responsive-image__lazy-container" style="background-image:url('data:image/jpeg;base64,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');" data-v-cafd3f92><img alt="Judge lifts stay that kept school-reopening order in effect" src="data:image/jpeg;base64,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" data-src="https://images.foxtv.com/static.wogx.com/www.wogx.com/content/uploads/2020/08/592/333/still-2020-08-26-15h17m57s962.jpg?ve=1&amp;tl=1" data-srcset="https://images.foxtv.com/static.wogx.com/www.wogx.com/content/uploads/2020/08/1184/666/still-2020-08-26-15h17m57s962.jpg?ve=1&amp;tl=1 2x" style="background:rgba(0,0,0,0);width:592px;margin:auto;height:0;padding-top:56.25%;" data-v-cafd3f92></div> <noscript data-v-cafd3f92><picture class="responsive-image__picture" data-v-cafd3f92><source media="(max-width: 767px)" srcset="https://images.foxtv.com/static.wogx.com/www.wogx.com/content/uploads/2020/08/320/180/still-2020-08-26-15h17m57s962.jpg?ve=1&amp;tl=1, https://images.foxtv.com/static.wogx.com/www.wogx.com/content/uploads/2020/08/640/360/still-2020-08-26-15h17m57s962.jpg?ve=1&amp;tl=1 2x" data-v-cafd3f92><source media="(min-width: 1024px) and (max-width: 1279px)" srcset="https://images.foxtv.com/static.wogx.com/www.wogx.com/content/uploads/2020/08/360/203/still-2020-08-26-15h17m57s962.jpg?ve=1&amp;tl=1, https://images.foxtv.com/static.wogx.com/www.wogx.com/content/uploads/2020/08/720/406/still-2020-08-26-15h17m57s962.jpg?ve=1&amp;tl=1 2x" data-v-cafd3f92><source media="(min-width: 768px) and (max-width: 1024px)" srcset="https://images.foxtv.com/static.wogx.com/www.wogx.com/content/uploads/2020/08/413/232/still-2020-08-26-15h17m57s962.jpg?ve=1&amp;tl=1, https://images.foxtv.com/static.wogx.com/www.wogx.com/content/uploads/2020/08/826/464/still-2020-08-26-15h17m57s962.jpg?ve=1&amp;tl=1 2x" data-v-cafd3f92><source media="(min-width: 1280px)" srcset="https://images.foxtv.com/static.wogx.com/www.wogx.com/content/uploads/2020/08/592/333/still-2020-08-26-15h17m57s962.jpg?ve=1&amp;tl=1, https://images.foxtv.com/static.wogx.com/www.wogx.com/content/uploads/2020/08/1184/666/still-2020-08-26-15h17m57s962.jpg?ve=1&amp;tl=1 2x" data-v-cafd3f92> <img alt="Judge lifts stay that kept school-reopening order in effect" src="https://images.foxtv.com/static.wogx.com/www.wogx.com/content/uploads/2020/08/592/333/still-2020-08-26-15h17m57s962.jpg?ve=1&amp;tl=1" data-v-cafd3f92></picture></noscript></div> <!----></a></div> <div class="info"><header class="info-header"><div class="meta"><!----></div> <h3 class="title"><a href="/news/judge-lifts-stay-that-kept-school-reopening-order-in-effect">Judge lifts stay that kept school-reopening order in effect</a></h3></header> <!----> <!----> <!----></div></article></div></section><section class="collection collection-trending" data-v-4372dadd><header class="heading" data-v-4372dadd><h3 class="title" data-v-4372dadd>Trending</h3></header> <div class="content article-list" data-v-4372dadd><article class="article story-1" data-v-4372dadd><!----> <div class="m"><a href="/news/judge-lifts-stay-that-kept-school-reopening-order-in-effect"><div class="responsive-image__container" data-v-cafd3f92><div class="responsive-image__lazy-container" style="background-image:url('data:image/jpeg;base64,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');" data-v-cafd3f92><img alt="Judge lifts stay that kept school-reopening order in effect" src="data:image/jpeg;base64,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" data-src="https://images.foxtv.com/static.wogx.com/www.wogx.com/content/uploads/2020/08/100/56/still-2020-08-26-15h17m57s962.jpg?ve=1&amp;tl=1" data-srcset="https://images.foxtv.com/static.wogx.com/www.wogx.com/content/uploads/2020/08/200/112/still-2020-08-26-15h17m57s962.jpg?ve=1&amp;tl=1 2x" style="background:rgba(0,0,0,0);width:100px;margin:auto;height:0;padding-top:56.00000000000001%;" data-v-cafd3f92></div> <noscript data-v-cafd3f92><picture class="responsive-image__picture" data-v-cafd3f92><source media="(min-width: 320px)" srcset="https://images.foxtv.com/static.wogx.com/www.wogx.com/content/uploads/2020/08/100/56/still-2020-08-26-15h17m57s962.jpg?ve=1&amp;tl=1, https://images.foxtv.com/static.wogx.com/www.wogx.com/content/uploads/2020/08/200/112/still-2020-08-26-15h17m57s962.jpg?ve=1&amp;tl=1 2x" data-v-cafd3f92> <img alt="Judge lifts stay that kept school-reopening order in effect" src="https://images.foxtv.com/static.wogx.com/www.wogx.com/content/uploads/2020/08/100/56/still-2020-08-26-15h17m57s962.jpg?ve=1&amp;tl=1" data-v-cafd3f92></picture></noscript></div></a></div> <div class="info"><header class="info-header"><div class="meta"><!----></div> <h4 class="title"><a href="/news/judge-lifts-stay-that-kept-school-reopening-order-in-effect">Judge lifts stay that kept school-reopening order in effect</a></h4></header> <!----></div></article><article class="article story-2" data-v-4372dadd><!----> <div class="m"><a href="/news/here-are-the-positive-covid-19-cases-those-in-quarantine-in-each-school-district-across-central-florida"><div class="responsive-image__container" data-v-cafd3f92><div class="responsive-image__lazy-container" style="background-image:url('data:image/jpeg;base64,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');" data-v-cafd3f92><img alt="Here are the positive COVID-19 cases, those in quarantine in each school district across Central Florida" src="data:image/jpeg;base64,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" data-src="https://images.foxtv.com/static.wogx.com/www.wogx.com/content/uploads/2020/08/100/56/12932cb7-GettyImages-1225972616.jpg?ve=1&amp;tl=1" data-srcset="https://images.foxtv.com/static.wogx.com/www.wogx.com/content/uploads/2020/08/200/112/12932cb7-GettyImages-1225972616.jpg?ve=1&amp;tl=1 2x" style="background:rgba(0,0,0,0);width:100px;margin:auto;height:0;padding-top:56.00000000000001%;" data-v-cafd3f92></div> <noscript data-v-cafd3f92><picture class="responsive-image__picture" data-v-cafd3f92><source media="(min-width: 320px)" srcset="https://images.foxtv.com/static.wogx.com/www.wogx.com/content/uploads/2020/08/100/56/12932cb7-GettyImages-1225972616.jpg?ve=1&amp;tl=1, https://images.foxtv.com/static.wogx.com/www.wogx.com/content/uploads/2020/08/200/112/12932cb7-GettyImages-1225972616.jpg?ve=1&amp;tl=1 2x" data-v-cafd3f92> <img alt="Here are the positive COVID-19 cases, those in quarantine in each school district across Central Florida" src="https://images.foxtv.com/static.wogx.com/www.wogx.com/content/uploads/2020/08/100/56/12932cb7-GettyImages-1225972616.jpg?ve=1&amp;tl=1" data-v-cafd3f92></picture></noscript></div></a></div> <div class="info"><header class="info-header"><div class="meta"><!----></div> <h4 class="title"><a href="/news/here-are-the-positive-covid-19-cases-those-in-quarantine-in-each-school-district-across-central-florida">Here are the positive COVID-19 cases, those in quarantine in each school district across Central Florida</a></h4></header> <!----></div></article><article class="article story-3" data-v-4372dadd><!----> <div class="m"><a href="/news/company-will-pay-you-1000-to-go-camping-for-2-days-without-internet"><div class="responsive-image__container" data-v-cafd3f92><div class="responsive-image__lazy-container" style="background-image:url('data:image/jpeg;base64,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');" data-v-cafd3f92><img alt="Company will pay you $1,000 to go camping for 2 days without internet" src="data:image/jpeg;base64,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" data-src="https://images.foxtv.com/static.wogx.com/www.wogx.com/content/uploads/2020/08/100/56/GettyImages-1249440216.jpg?ve=1&amp;tl=1" data-srcset="https://images.foxtv.com/static.wogx.com/www.wogx.com/content/uploads/2020/08/200/112/GettyImages-1249440216.jpg?ve=1&amp;tl=1 2x" style="background:rgba(0,0,0,0);width:100px;margin:auto;height:0;padding-top:56.00000000000001%;" data-v-cafd3f92></div> <noscript data-v-cafd3f92><picture class="responsive-image__picture" data-v-cafd3f92><source media="(min-width: 320px)" srcset="https://images.foxtv.com/static.wogx.com/www.wogx.com/content/uploads/2020/08/100/56/GettyImages-1249440216.jpg?ve=1&amp;tl=1, https://images.foxtv.com/static.wogx.com/www.wogx.com/content/uploads/2020/08/200/112/GettyImages-1249440216.jpg?ve=1&amp;tl=1 2x" data-v-cafd3f92> <img alt="Company will pay you $1,000 to go camping for 2 days without internet" src="https://images.foxtv.com/static.wogx.com/www.wogx.com/content/uploads/2020/08/100/56/GettyImages-1249440216.jpg?ve=1&amp;tl=1" data-v-cafd3f92></picture></noscript></div></a></div> <div class="info"><header class="info-header"><div class="meta"><!----></div> <h4 class="title"><a href="/news/company-will-pay-you-1000-to-go-camping-for-2-days-without-internet">Company will pay you $1,000 to go camping for 2 days without internet</a></h4></header> <!----></div></article><article class="article story-4" data-v-4372dadd><!----> <div class="m"><a href="/news/nws-ef-2-tornado-caused-significant-damage-in-deland-on-tuesday-ef-0-tornado-strikes-orange-city"><div class="responsive-image__container" data-v-cafd3f92><div class="responsive-image__lazy-container" style="background-image:url('data:image/jpeg;base64,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');" data-v-cafd3f92><img alt="NWS: EF-2 tornado caused significant damage in DeLand on Tuesday; EF-0 tornado strikes Orange City" src="data:image/jpeg;base64,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" data-src="https://images.foxtv.com/static.wogx.com/www.wogx.com/content/uploads/2020/08/100/56/DELAND-tornado.jpg?ve=1&amp;tl=1" data-srcset="https://images.foxtv.com/static.wogx.com/www.wogx.com/content/uploads/2020/08/200/112/DELAND-tornado.jpg?ve=1&amp;tl=1 2x" style="background:rgba(0,0,0,0);width:100px;margin:auto;height:0;padding-top:56.00000000000001%;" data-v-cafd3f92></div> <noscript data-v-cafd3f92><picture class="responsive-image__picture" data-v-cafd3f92><source media="(min-width: 320px)" srcset="https://images.foxtv.com/static.wogx.com/www.wogx.com/content/uploads/2020/08/100/56/DELAND-tornado.jpg?ve=1&amp;tl=1, https://images.foxtv.com/static.wogx.com/www.wogx.com/content/uploads/2020/08/200/112/DELAND-tornado.jpg?ve=1&amp;tl=1 2x" data-v-cafd3f92> <img alt="NWS: EF-2 tornado caused significant damage in DeLand on Tuesday; EF-0 tornado strikes Orange City" src="https://images.foxtv.com/static.wogx.com/www.wogx.com/content/uploads/2020/08/100/56/DELAND-tornado.jpg?ve=1&amp;tl=1" data-v-cafd3f92></picture></noscript></div></a></div> <div class="info"><header class="info-header"><div class="meta"><!----></div> <h4 class="title"><a href="/news/nws-ef-2-tornado-caused-significant-damage-in-deland-on-tuesday-ef-0-tornado-strikes-orange-city">NWS: EF-2 tornado caused significant damage in DeLand on Tuesday; EF-0 tornado strikes Orange City</a></h4></header> <!----></div></article><article class="article story-5" data-v-4372dadd><!----> <div class="m"><a href="/news/tropical-depression-no-13-forms-in-atlantic-as-nhc-tracks-2-other-waves"><div class="responsive-image__container" data-v-cafd3f92><div class="responsive-image__lazy-container" style="background-image:url('data:image/jpeg;base64,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');" data-v-cafd3f92><img alt="Tropical depression No. 13 forms in Atlantic as NHC tracks 2 other waves" src="data:image/jpeg;base64,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" data-src="https://images.foxtv.com/static.wogx.com/www.wogx.com/content/uploads/2020/08/100/56/TD-13.jpg?ve=1&amp;tl=1" data-srcset="https://images.foxtv.com/static.wogx.com/www.wogx.com/content/uploads/2020/08/200/112/TD-13.jpg?ve=1&amp;tl=1 2x" style="background:rgba(0,0,0,0);width:100px;margin:auto;height:0;padding-top:56.00000000000001%;" data-v-cafd3f92></div> <noscript data-v-cafd3f92><picture class="responsive-image__picture" data-v-cafd3f92><source media="(min-width: 320px)" srcset="https://images.foxtv.com/static.wogx.com/www.wogx.com/content/uploads/2020/08/100/56/TD-13.jpg?ve=1&amp;tl=1, https://images.foxtv.com/static.wogx.com/www.wogx.com/content/uploads/2020/08/200/112/TD-13.jpg?ve=1&amp;tl=1 2x" data-v-cafd3f92> <img alt="Tropical depression No. 13 forms in Atlantic as NHC tracks 2 other waves" src="https://images.foxtv.com/static.wogx.com/www.wogx.com/content/uploads/2020/08/100/56/TD-13.jpg?ve=1&amp;tl=1" data-v-cafd3f92></picture></noscript></div></a></div> <div class="info"><header class="info-header"><div class="meta"><!----></div> <h4 class="title"><a href="/news/tropical-depression-no-13-forms-in-atlantic-as-nhc-tracks-2-other-waves">Tropical depression No. 13 forms in Atlantic as NHC tracks 2 other waves</a></h4></header> <!----></div></article></div></section><div><div class="ad-container tablet"><div data-ad-pos="tablet" data-ad-size="300x251" class="ad gpt"></div> <!----></div><div class="ad-container desktop"><div data-ad-pos="desktop" data-ad-size="300x251" class="ad gpt"></div> <!----></div><div class="ad-container mobile"><div data-ad-pos="mobile" data-ad-size="300x251" class="ad gpt"></div> <!----></div></div></div></div></aside></div></article></main></div></div> <footer class="site-footer" data-v-f9dbb266><!----> <div class="section-nav footer-upper" data-v-f9dbb266><div class="inner"><nav class="menu-news"><h6 class="nav-title"><a href="/news">News</a></h6> <!----></nav><nav class="menu-weather"><h6 class="nav-title"><a href="/weather">Weather</a></h6> <ul><li class="nav-item"><a href="/weather">Interactive Radar</a></li><li class="nav-item"><a href="/weather-alerts">Weather Alerts</a></li><li class="nav-item"><a href="/7-day-forecast">7-Day Forecast</a></li><li class="nav-item"><a href="/hour-by-hour-forecast">Hour-by-Hour Forecast</a></li></ul></nav><nav class="menu-money"><h6 class="nav-title"><a href="https://www.wogx.com/money">Money</a></h6> <ul><li class="nav-item"><a href="/tag/business/personal-finance">Personal Finance</a></li></ul></nav><nav class="menu-tv-listings"><h6 class="nav-title"><a href="/whatsonfox">TV Listings</a></h6> <ul><li class="nav-item"><a href="https://www.fox.com/entertainment/">Watch FOX Shows</a></li></ul></nav><nav class="menu-about-us"><h6 class="nav-title"><a href="/about">About Us</a></h6> <ul><li class="nav-item"><a href="/person/all">Personalities</a></li><li class="nav-item"><a href="/tag/entertainment/community">Community Events</a></li><li class="nav-item"><a href="/about">Contact Us</a></li><li class="nav-item"><a href="https://www.fox35orlando.com/jobs">Jobs at FOX 51</a></li><li class="nav-item"><a href="/closed-captioning">Closed Captioning</a></li><li class="nav-item"><a href="https://www.fox35orlando.com/fcc-online-public-file">FCC Public File</a></li></ul></nav><nav class="menu-news-tips"><h6 class="nav-title"><a href="/about">News Tips</a></h6> <ul><li class="nav-item"><a href="/about">Call: (407) 741-5027</a></li><li class="nav-item"><a href="/about">Email: WOFLNews@foxtv.com</a></li></ul></nav></div></div> <div class="footer-lower" data-v-f9dbb266><div class="social-icons-footer" data-v-f9dbb266><ul data-v-f9dbb266><li class="fb" data-v-f9dbb266><a href="https://www.facebook.com/WOGXFox51" data-v-f9dbb266>facebook</a></li><li class="tw" data-v-f9dbb266><a href="https://twitter.com/wogxfox51" data-v-f9dbb266>twitter</a></li><li class="ig" data-v-f9dbb266><a href="https://www.instagram.com/wogxfox51/" data-v-f9dbb266>instagram</a></li><li class="email" data-v-f9dbb266><a href="mailto:WOFLnews@foxtv.com" data-v-f9dbb266>email</a></li></ul></div> <div class="branding" data-v-f9dbb266><a href="/" class="logo" data-v-f9dbb266><img src="//static.foxtv.com/static/orion/img/core/s/logos/fts-ocala-gainesville-b.svg" alt="FOX 51 Gainesville" data-v-f9dbb266></a></div> <div class="legal" data-v-f9dbb266><ul data-v-f9dbb266><li data-v-f9dbb266><a href="/privacy-policy" data-v-f9dbb266>Updated Privacy Policy</a></li><li data-v-f9dbb266><a href="/terms-of-service" data-v-f9dbb266>Terms of Service</a></li><li data-v-f9dbb266><a href="/do-not-sell-my-personal-information" data-v-f9dbb266>Do Not Sell my Personal Information </a></li><li data-v-f9dbb266><a href="https://www.fox35orlando.com/fcc-online-public-file" data-v-f9dbb266>FCC Public File</a></li><li data-v-f9dbb266><a href="https://publicfiles.fcc.gov/tv-profile/wogx/equal-employment-opportunity-records/additional-documents/eeo-public-file-reports/b11fdaf9-7f75-9abf-cb81-6d2f3f29c1b1/" data-v-f9dbb266>EEO Public File</a></li><li data-v-f9dbb266><a href="/closed-captioning" data-v-f9dbb266>Closed Captioning</a></li><li data-v-f9dbb266><a href="/about" data-v-f9dbb266>Contact Us</a></li></ul> <p class="copyright" data-v-f9dbb266>This material may not be published, broadcast, rewritten, or redistributed. ©2020 FOX Television Stations</p></div></div></footer></div></div></div><script>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</script><script src="/_wzln/adb7a623502ab8b0a8a0.js" defer></script><script src="/_wzln/25ce0d6e4944c3551500.js" defer></script><script src="/_wzln/27612306c43cd7445461.js" defer></script><script src="/_wzln/2f29d0fd62e80d8862ba.js" defer></script><script src="/_wzln/8aa1e52b1a8d39e7b329.js" defer></script><script src="/_wzln/a1b6c6ac2fff83c416fb.js" defer></script><script src="/_wzln/169014ccd7cb3b5902d8.js" defer></script><script src="/_wzln/c04040f1d3aa9762f750.js" defer></script>
    <script type="text/javascript">!function(i){i.Loader&&i.Loader.init()}(window.FTS||{})</script>
  </body>
</html>
